<!DOCTYPE html>
<html lang="skr">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ljnovice.si/xmlrpc.php">

<title>NA VEČERU TRDIJO, DA SO PREJELI PISMO 25 EPIDEMIOLOGOV NIJZ, KI SE NE STRINJAJO S TRENUTNIMI VLADNIMI UKREPI V ZVEZI Z BOJEM PROTI KORONAVIRUSU</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]},"typekit":{"id":"ssz5jzm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}.wf-active pre{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}.wf-active .main-navigation-menu a{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}.wf-active .top-navigation-menu a{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}.wf-active .footer-navigation-menu a{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}@media (max-width: 60em){.wf-active .main-navigation-toggle{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif}}.wf-active h1{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title span, .wf-active .comments-header .comments-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}@media (max-width: 80em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 70em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ljubljanskenoviceblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Vir" href="https://ljnovice.si/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Vir komentarjev" href="https://ljnovice.si/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; NA VEČERU TRDIJO, DA SO PREJELI PISMO 25 EPIDEMIOLOGOV NIJZ, KI SE NE STRINJAJO S TRENUTNIMI VLADNIMI UKREPI V ZVEZI Z BOJEM PROTI KORONAVIRUSU Vir komentarjev" href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVOtW4yAQfiEJG21r/eHxWUgy0lEuOTCY7dvvAOma2m30bP8kM8B3YRiQ0yh67wgcSZvEaJJGF+U09t6KaNHA8UvW9DHeyQXshHlNxoiIBAIGJHR6ZpO7p4fN5n77JJnFeicHjDTHF2QLDwbfIco3oFH176JkV7V14rSDoHkmgHxsHptWdgnNIDvjC7wLKhxlpKOBH9AU1EJdHX0ioQMO/0sRVK5J/Ab+fRHhg9czLjka/OSqzM2sJ5eEFgw6uJmQbfGgjxRnh+XUPxCmq6S9n0vWNve/mlaUtqu4OtFUU+Vcb7BWXRnmXVr7OrrWmrnJeNyOivIKy0oKDFhetgabcNBADI+nWBD8XoeUq9d1Y4AYBX8tJivowFqXt+HMoc1u6rUpgmcjFYrSeUJGx7/BBWeVkrOyJB8oaXWlPRYGNDgIlfuf4Ro2+h6V4bK6tIzX5bzgU+M7xg/MMhGvRmFYgwbIvcqhLnX6TNdAqs/knQqf0Q0dqY3veJOlqPmFYOc997xyq12YO7ZuT8aDCnkD8/8HxeU9+vPk2tEfNrO/vODFPrfb/Xa/27e73dsfugdTrA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var tortuga_menu_title = "Meni";
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEKwjAQRH/INEhJ8SJ+S6zbuKG7Wzcbxb83AXvxIAwMDG+ef20OeV7rDYrPLY8K+v7WkMvB/wMcYdJoMBDyDs/CBmydJbniCq4W0Jja1kSL/HJ2B2rqTYGwkjdRqyn2O8cnpmgo3X2h8zGE0ximKYz5A9jxQ6k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ljubljanskenoviceblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AMZS za zaposlene v bolnišnicah, zdravstvenih domovih ter domovih za ostarele' href='https://ljnovice.si/2020/04/05/amzs-za-zaposlene-v-bolnisnicah-zdravstvenih-domovih-ter-domovih-za-ostarele/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/" />
<link rel='shortlink' href='https://wp.me/p8AEPN-2rI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fljnovice.si%2F2020%2F04%2F05%2Fna-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fljnovice.si%2F2020%2F04%2F05%2Fna-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NA VEČERU TRDIJO, DA SO PREJELI PISMO 25 EPIDEMIOLOGOV NIJZ, KI SE NE STRINJAJO S TRENUTNIMI VLADNIMI UKREPI V ZVEZI Z BOJEM PROTI KORONAVIRUSU" />
<meta property="og:url" content="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/" />
<meta property="og:description" content="Ljubljana, 5. 4. 2020 &#8211; Že pred dnevi smo pisali o izjavi v.d. direktorja Nacionalnega inštituta za javno zdravje&nbsp;&#8211;&nbsp;NIJZ Ivana Eržena, politika in zdravnika, ki je v intervjuj…" />
<meta property="article:published_time" content="2020-04-05T13:16:06+00:00" />
<meta property="article:modified_time" content="2020-04-05T14:38:12+00:00" />
<meta property="og:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg" />
<meta property="og:image:width" content="2240" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="sl_SI" />
<meta name="twitter:creator" content="@Ljnovice1995" />
<meta name="twitter:site" content="@Ljnovice1995" />
<meta name="twitter:text:title" content="NA VEČERU TRDIJO, DA SO PREJELI PISMO 25 EPIDEMIOLOGOV NIJZ, KI SE NE STRINJAJO S TRENUTNIMI VLADNIMI UKREPI V ZVEZI Z BOJEM PROTI KORONAVIRUSU" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://ljnovice.si/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ljnovice.si/feed/;icon-uri=https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ljubljana, 5. 4. 2020 - Že pred dnevi smo pisali o izjavi v.d. direktorja Nacionalnega inštituta za javno zdravje&nbsp;-&nbsp;NIJZ Ivana Eržena, politika in zdravnika, ki je v intervjuju za Mladino kritiziral vlado, da naj bi ta ignorirala mnenja NIJZ v zvezi s trenutno zdravstveno krizo. Erženovi kritiki sedaj sledi pismo, ki ga naj bi podpisalo&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/amp/"><style type="text/css" id="custom-colors-css">.primary-navigation-wrap{background-color:transparent}.main-navigation-menu a:hover,.main-navigation-menu a:hover:after,.main-navigation-menu a:active,.main-navigation-menu a:active:after{color:#fff !important}.main-navigation-menu li.current-menu-item>a,.main-navigation-menu li.current-menu-item>a:after:hover,.main-navigation-menu ul .menu-item-has-children>a:after:hover,.widget_wpcom_social_media_icons_widget ul li a{color:#fff !important}.widget_tag_cloud div a:link,.footer-widgets .widget_tag_cloud div a:link,.widget_tag_cloud div a:hover,.footer-widgets .widget_tag_cloud div a:hover,.widget_tag_cloud div a:active,.footer-widgets .widget_tag_cloud div a:active,.widget_tag_cloud div a:visited,.footer-widgets .widget_tag_cloud div a:visited,.wp_widget_tag_cloud div a:link,.footer-widgets .wp_widget_tag_cloud div a:link,.wp_widget_tag_cloud div a:hover,.footer-widgets .wp_widget_tag_cloud div a:hover,.wp_widget_tag_cloud div a:active,.footer-widgets .wp_widget_tag_cloud div a:active,.wp_widget_tag_cloud div a:visited,.footer-widgets .wp_widget_tag_cloud div a:visited{color:#fff !important}.rtl blockquote{border-left-color:#ddd !important}.entry-meta a:hover,.entry-meta a:active,.footer-widgets .widget a:hover,.footer-widgets .widget a:active,.site-footer a:hover,.site-footer a:active{opacity:.8}.footer-widgets .widget_tag_cloud div a:hover,.footer-widgets .widget_tag_cloud div a:active,.footer-widgets .wp_widget_tag_cloud div a:hover,.footer-widgets .wp_widget_tag_cloud div a:active{opacity:1.0}.a-stats a{color:#fff !important}.site-header,.site-title a:link,.site-title a:visited,.main-navigation-menu a:link,.main-navigation-menu a:visited,.top-navigation-menu a:link,.top-navigation-menu a:visited,.main-navigation-menu>.menu-item-has-children>a:after,.top-navigation-menu>.menu-item-has-children>a:after,.main-navigation-menu ul .menu-item-has-children>a:after,.top-navigation-menu ul .menu-item-has-children>a:after,.jetpack-social-navigation .menu li a:before,.footer-widgets .widget-title,.footer-widgets .widget a:link,.footer-widgets .widget a:visited,.footer-widgets .widget,.site-footer,.site-footer a:link,.site-footer a:visited{color:#282828}.main-navigation-menu a:hover,.top-navigation-menu a:hover{color:#353535}.site-footer a:link,.site-footer a:visited{border-color:#848484}body{background-color:#eee}body a:hover,body a:focus,body a:active,body .widget_flickr #flickr_badge_uber_wrapper a:hover,body .widget_flickr #flickr_badge_uber_wrapper a:active,body .entry-title a:hover,body .entry-title a:active,.entry-meta,.entry-meta a:link,.entry-meta a:visited{color:#6f5c5c}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,button:focus,input[type=button]:focus,input[type=reset]:focus,input[type=submit]:focus,button:active,input[type=button]:active,input[type=reset]:active,input[type=submit]:active,.widget_wpcom_social_media_icons_widget ul li a:hover,.more-link:hover,.more-link:active,.widget_tag_cloud .tagcloud a,.entry-tags .meta-tags a,.widget_tag_cloud div a,.wp_widget_tag_cloud div a,.post-navigation .nav-links a:hover,.post-navigation .nav-links a:active,.post-pagination a,.post-pagination .current,.infinite-scroll #infinite-handle span,.post-slider-controls .zeeflex-direction-nav a:hover,.post-slider-controls .zeeflex-direction-nav a:active{background:#8f7979}.site-header,.main-navigation-menu ul,.footer-widgets-wrap{background:#ebe9e9}.header-bar-wrap{background:#dfdcdc}.primary-navigation-wrap,.footer-wrap,.top-navigation-menu ul{background:#d3cece}a,a:link,a:visited,.widget-title,.widget_flickr #flickr_badge_uber_wrapper a:link,.widget_flickr #flickr_badge_uber_wrapper a:visited,.archive-title,.page-title,.entry-title,.entry-title a:link,.entry-title a:visited,.comments-header .comments-title,.comment-reply-title span{color:#272fc8}button,input[type=button],input[type=reset],input[type=submit],.main-navigation-menu a:hover,.main-navigation-menu a:active,.main-navigation-menu li.current-menu-item>a,.widget_wpcom_social_media_icons_widget ul li a,.more-link,.entry-tags .meta-tags a:hover,.entry-tags .meta-tags a:active,.widget_tag_cloud div a:hover,.widget_tag_cloud div a:active,.wp_widget_tag_cloud div a:hover,.wp_widget_tag_cloud div a:active,.post-navigation .nav-links a,.post-pagination a:hover,.post-pagination a:active,.post-pagination .current,.infinite-scroll #infinite-handle span:hover,.main-navigation-toggle,.main-navigation-toggle:active,.main-navigation-toggle:focus,.main-navigation-toggle:hover,.main-navigation-menu .submenu-dropdown-toggle:hover,.main-navigation-menu .submenu-dropdown-toggle:active,.post-slider-controls .zeeflex-direction-nav a{background:#272fc8}.primary-navigation-wrap,.main-navigation-menu ul,.widget,.type-post,.type-page,.type-attachment,.comments-area,.sticky,.page-header,.main-navigation-menu-wrap{border-color:#272fc8}blockquote{border-left-color:#272fc8}.rtl blockquote{border-right-color:#272fc8}</style>
<link rel="icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" />
<meta name="msapplication-TileImage" content="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=8AEPN&#038;cscache=6&#038;csrev=5" />
		</head>

<body class="post-template-default single single-post postid-9406 single-format-standard custom-background wp-custom-logo customizer-styles-applied post-layout-two-columns post-layout-columns highlander-enabled highlander-light custom-colors">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="header-top" class="header-bar-wrap">

			
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Meni družabnih omrežij">
			<div class="menu-neimenovan-container"><ul id="menu-neimenovan" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/ljnovice1995"><span class="screen-reader-text">ljnovice1995</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/LjubljanskeNovice/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
</div>

		</div>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://ljnovice.si/" class="custom-logo-link" rel="home"><img width="800" height="139" src="https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png" class="custom-logo" alt="" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png 800w, https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png?w=150&amp;h=26 150w, https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png?w=300&amp;h=52 300w, https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png?w=768&amp;h=133 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1627" data-permalink="https://ljnovice.si/cropped-ljubljanske-novice_ping1-png/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png" data-orig-size="800,139" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-ljubljanske-novice_ping1.png" data-image-description="&lt;p&gt;https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png&lt;/p&gt;
" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2017/11/cropped-ljubljanske-novice_ping1.png?w=800" /></a>					
		<p class="site-title"><a href="https://ljnovice.si/" rel="home"></a></p>

						
				</div><!-- .site-branding -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

					<div class="main-navigation-menu-wrap">
						<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://ljnovice.si/about/">O strani</a></li>
<li class="page_item page-item-3"><a href="https://ljnovice.si/contact/">Kontakt</a></li>
</ul>					</div>

				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-9406" class="post-9406 post type-post status-publish format-standard hentry category-uncategorized">

	
	<header class="entry-header"><h1 class="entry-title">NA VEČERU TRDIJO, DA SO PREJELI PISMO 25 EPIDEMIOLOGOV NIJZ, KI SE NE STRINJAJO S TRENUTNIMI VLADNIMI UKREPI V ZVEZI Z BOJEM PROTI KORONAVIRUSU</h1></header>
	<div class="entry-meta clearfix"><span class="meta-date"><a href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/" title="2:16 popoldan" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-05T14:16:06+01:00">5 aprila, 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://ljnovice.si/author/ljnovice/" title="Oglejte si vse prispevke od LJUBLJANSKE NOVICE - slovenske elektronske novice" rel="author">LJUBLJANSKE NOVICE - slovenske elektronske novice</a></span></span><span class="meta-category"> <a href="https://ljnovice.si/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="meta-comments"> <a href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/#respond">Komentiraj</a></span></div>
	<div class="entry-content clearfix">

		
<p>Ljubljana, 5. 4. 2020 &#8211; Že pred dnevi smo pisali o izjavi v.d. direktorja <strong><a href="https://nijz.si/">Nacionalnega inštituta za javno zdravje&nbsp;&#8211;&nbsp;NIJZ</a></strong> Ivana Eržena, politika in zdravnika, ki je v intervjuju za Mladino kritiziral vlado, da naj bi ta ignorirala mnenja NIJZ v zvezi s trenutno zdravstveno krizo.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="9410" data-permalink="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg" data-orig-size="2240,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prenos koronavirus_ponazoritvena fotografija_vir_NIJZ" data-image-description="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=840" src="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=1024" alt="" class="wp-image-9410" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=2048 2048w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/prenos-koronavirus_ponazoritvena-fotografija_vir_nijz.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Erženovi kritiki sedaj sledi pismo, ki ga naj bi podpisalo <strong>25 epidemiologov</strong> zaposlenih na NIJZ in v katerem vlado obtožujejo, da zanemarja njihovo mnenje tj. stroko in ravna po svoje v trenutni zdravstveni krizi.</p>



<p>Pismo se je v javnosti pojavilo po petkovi seji sveta NIJZ-ja, na kateri so sklenili, da bodo predvidoma prihodnji teden objavili razpis za novega generalnega direktorja NIJZ-ja s polnim mandatom. Dotično pismo je nato (delno) <strong>objavil časnik Večer</strong> ter povzel spletni <strong>portal nacionalne RTV Slovenija</strong>. </p>



<p><strong><em>S pismom kot takim nimamo nobenih problemov. Ta pa nastane, če ne vemo, kdo naj bi ga napisal – saj ni etično komentirati nečesa, česar ne moremo objektivno preveriti. Govoric pa tudi ne želimo širiti, ker je to proti načelom novinarske etike.</em></strong></p>



<p>Za dobro javnosti bi bilo etično objaviti celotno pismo ter podpisane pod tem pismom. Tako bomo lahko objektivno ocenili vrednost pisma in trenutnih vladnih ukrepov. Transparentnost je del demokratičnih procesov, ne opcija. Upati je, da se tega zavedajo vsi vpleteni.</p>



<figure class="wp-block-image"><img data-attachment-id="9411" data-permalink="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/koronavirus_ponazoritvena-fotografija/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_ponazoritvena-fotografija.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Koronavirus ponazoritvena fotografija/NIJZ" data-image-description="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_ponazoritvena-fotografija.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_ponazoritvena-fotografija.jpg?w=840" src="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_ponazoritvena-fotografija.jpg" alt="" class="wp-image-9411" /><figcaption>(Vor: NIJZ</figcaption></figure>



<p>Navsezadnje tudi ob zadnjem pismu t.i. 75 akademikov, ki so takoj protestirali proti vladi Janeza Janše, ko je ta prišel na oblast, so se slednji podpisali. Tako smo vsaj vedeli, kdo dejansko so ljudje, ki stojijo za pismom in smo lahko podali objektivno oceno.</p>



<p><strong><em>Pa še to! Ko to objavljamo (15:00, 5. 4. 2020) na <a href="https://www.nijz.si/sl/koronavirus-2019-ncov">spletni strani NIJZ</a> ni ažuriranih podatkov o okuženih in testiranih. Čudno, mar ne, da preko štiristo zaposlenih na NIJZ, to ni sposobno storiti.</em></strong> </p>



<p>No, to je primer, ki bi ga moral zagotoviti NIJZ &#8211; <strong><a href="https://covid-19.sledilnik.org/?fbclid=IwAR049nhT8g6UekZpe9IFznN-6kKsNeoOdClYoAR2ynW9TFUhSktpBi6Lh_k#/stats">COVID &#8211; 19 Sledilnik</a></strong> (<em>Projekt zbira, analizira in objavlja podatke o širjenju koronavirusa SARS-CoV-2, ki povzroča bolezen COVID-19 v Sloveniji.</em>)/<em>Objavo pripravila: J. Temlin in M. Lavrenčič/Foto: arhiv LN</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Deli:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9406" class="share-facebook sd-button share-icon" href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Več</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9406" class="share-twitter sd-button share-icon" href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ljnovice.si/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/?share=email" target="_blank" title="Click to email this to a friend"><span>E-pošta</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126947467-9406-5e8a5799139e3' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=126947467&amp;post_id=9406&amp;origin=ljubljanskenoviceblog.wordpress.com&amp;obj_id=126947467-9406-5e8a5799139e3&amp;domain=ljnovice.si' data-name='like-post-frame-126947467-9406-5e8a5799139e3'><h3 class='sd-title'>Všečkaj:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Všeč mi je</span></span> <span class="loading">Nalaganje ...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" role="navigation" aria-label="Objave">
		<h2 class="screen-reader-text">Navigacija po objavah</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ljnovice.si/2020/04/05/amzs-za-zaposlene-v-bolnisnicah-zdravstvenih-domovih-ter-domovih-za-ostarele/" rel="prev"><span class="screen-reader-text">Previous Post:</span> AMZS za zaposlene v bolnišnicah, zdravstvenih domovih ter domovih za ostarele</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Oddajte komentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/#respond" style="display:none;">Prekinite odgovor</a></small></h3><form action="https://ljnovice.si/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="238147a1c2" /><input type="hidden" name="_wp_http_referer" value="/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Tukaj vnesite vaš komentar...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Tukaj vnesite vaš komentar..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-pošta <span class="required">(obvezno)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Ime <span class="required">(obvezno)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Spletna stran</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Komentirate prijavljeni s svojim WordPress.com računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Komentirate prijavljeni s svojim Google računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Komentirate prijavljeni s svojim Twitter računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Komentirate prijavljeni s svojim Facebook računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Prekliči</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">O novih komentarjih me obvesti preko e-pošte</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">O novih objavah me obvesti preko email-a</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pošlji komentar" /> <input type='hidden' name='comment_post_ID' value='9406' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bb6c8b5ba" /></p>
<input type="hidden" name="genseq" value="1586124697" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-1" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://ljnovice.si/">
	<label>
		<span class="screen-reader-text">Išči</span>
		<input type="search" class="search-field"
			placeholder="Išči &hellip;"
			value="" name="s"
			title="Išči" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Poišči</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="text-2" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">PREVERJENI PONUDNIKI STORITEV</h3></div>			<div class="textwidget"><p>Ljubljana / celotna Slovenija</p>
<h2><a href="https://omisli.si/?aid=fa1a29171d334acf98c4dcbb3c289003"><strong>&gt; Zahtevaj ponudbe</strong></a></h2>
<p>V sodelovanju z Omisli.si</p>
</div>
		</aside></div><div class="widget-wrap"><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">NUDITE STORITVE?</h3></div>			<div class="textwidget"><p>Iščete nove stranke?<br />
<br />
<a href="https://omisli.si/moje-podjetje/vclani-se/?aid=fa1a29171d334acf98c4dcbb3c289003" class="omisley-link" target="_blank" rel="noopener noreferrer">Postanite ponudnik na Omisli.si</a><br />
<br />
brezplačna registracija / plačilo po učinku</p>
</div>
		</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			
		<div class="site-info">

			<a href="https://wordpress.org/%20">Proudly powered by WordPress</a>
			
			
		</div><!-- .site-info -->

		
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202014y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Po\u0161lji komentar","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Komentirate prijavljeni s svojim %2$s ra\u010dunom.","logoutText":"Odjava","loginText":"Prijava","connectURL":"https:\/\/ljubljanskenoviceblog.wordpress.com\/public.api\/connect\/?action=request&domain=ljnovice.si","logoutURL":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=79792f2d70","homeURL":"https:\/\/ljnovice.si\/","postID":"9406","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Spremeni","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Prekliči</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="126947467" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ljnovice.si" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3a4655c4ff" /><input type="hidden" name="_wp_http_referer" value="/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ljnovice.si\/2020\/04\/05\/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu\/":9406};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/05/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=sl" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Prekliči</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Nalaganje ..."};
</script>
<script>
var actionbardata = {"siteID":"126947467","siteName":"ljnovice.si","siteURL":"https:\/\/ljnovice.si","icon":"<img alt='' src='https:\/\/ljubljanskenoviceblog.files.wordpress.com\/2017\/05\/cropped-logo-ljubljanske-novice.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/tortuga","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fljnovice.si%2F2020%2F04%2F05%2Fna-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu%2F&signup_flow=account&domain=ljnovice.si","themeURL":"","xhrURL":"https:\/\/ljnovice.si\/wp-admin\/admin-ajax.php","nonce":"2a41bdd36c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"65b9f9b288\" \/>","referer":"https:\/\/ljnovice.si\/2020\/04\/05\/na-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu\/","canFollow":"1","feedID":"69602078","statusMessage":"","customizeLink":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fljubljanskenoviceblog.wordpress.com%2F2020%2F04%2F05%2Fna-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu%2F","postID":"9406","shortlink":"https:\/\/wp.me\/p8AEPN-2rI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ljnovice.si\/9406","statsLink":"https:\/\/wordpress.com\/stats\/post\/9406\/ljnovice.si","i18n":{"view":"View site","follow":"Follow","following":"Sledi","edit":"Uredi","login":"Prijava","signup":"Prijavi se","customize":"Prilagodi","report":"Report this content","themeInfo":"Get theme: Tortuga","shortlink":"Kopiraj kratko povezavo","copied":"Kopirano","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Skrij to vrstico","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"Poglej stran v bralniku","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,339 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fljnovice.si%2F2020%2F04%2F05%2Fna-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu%2F&signup_flow=account&domain=ljnovice.si\">Log in now.<\/a>","stats":"Statistika"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sl","ajaxurl":"https:\/\/ljnovice.si\/wp-admin\/admin-ajax.php","nonce":"a7f1b38b66","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Objavite komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"Nalagam komentarje...","download_original":"Ogled v polni velikosti <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Prosim zagotovite, da bo komentar vseboval nek tekst.","no_comment_email":"Prosim vnesite naslov elektronske po\u0161te.","no_comment_author":"Prosim vnesite va\u0161e ime.","comment_post_error":"Oprostite ampak pri objavi va\u0161ega komentarja je pri\u0161lo do napake.","comment_approved":"Va\u0161 komentar je bil odobren.","comment_unapproved":"Va\u0161 komentar je v preverjanju.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fljnovice.si%2F2020%2F04%2F05%2Fna-veceru-trdijo-da-so-prejeli-pismo-25-epidemiologov-nijz-ki-se-ne-strinjajo-s-trenutnimi-vladnimi-ukrepi-v-zvezi-z-bojem-proti-koronavirusu%2F","blog_id":"126947467","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u0161ta (Obvezno)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ime (Obvezno)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Spletna stran<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=126947467&v=wpcom&tz=1&user_id=0&subd=ljubljanskenoviceblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUu1uwjAMfKGlGQMq+DHtUaaQuuA2X4uTduzpl1KKCkRM409j+XzunW3eOyatCWACb4hX0KEE91009MKvIWcpaCASe5hQNFLFCujERAq8A1NZP0DOqmONShUazW0zp+IeDfE6KsUIAzCoMKDZsxHh5Xa5Wr2tt1xara0Ze49xRljzFcEfz0+BpkPo/yxrIDghW+aB8Aduy3Vkk0iFbTKYSBEOwlQK/PN2dsqmZJojsRTK9jy0jN6ZgMF3SrFRSDMo2nHq0T1SfUe6SjzvALqhibTRhMr25mzj9KVbMHclkwwPTh1ztzHzIKqEs53wXAsK4FPEbAfe49Dskvtnh+DT2u8mMCfJgNYMpEuUc0IOsw6vz2xelVuT8DYSKD6d45R4pK9F0hDYsnjln+nPvLZeP6gf7o3VSqDndBA+bXV6E+lDvy/Wm/Wm3CzKsvkFZN+B4w=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=sl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'126947467','blog_tz':'1','user_lang':'sl','blog_lang':'sl','user_id':'0'}]);
_stq.push(['view', {'blog':'126947467','v':'wpcom','tz':'1','user_id':'0','post':'9406','subd':'ljubljanskenoviceblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzWkZHMElNcXlRRzFBQVswdzRuPXplVmQ2MSVBYVZHYV1qV09MU1stP3JRM01bZi1WVX5HZXVkelRlOVJLemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5wblt1REJlTmVBRnhKQy5VUT1Zd0t3UVlzQSxMRGZ2SjFEdGEzd0dhc0wyM255UFNuaFNsd1pCN3BbcU1aTD1iQ3ZsX05DUXwmWEM5R2pqOVEtX1U2S3xqUlQ/Nm1scUdIJndTeUhvT2dRRD92ZHpGdEFDZGpJR19y'}]);
_stq.push([ 'clickTrackerInit', '126947467', '9406' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
