<!DOCTYPE html>
<html class="no-js" lang="skr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ljnovice.si/xmlrpc.php">
<title>Covid-19: Delež pozitivnih več kot 47-odstoten</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}@media screen and (min-width: 881px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .comment-content thead th, .wf-active .entry-content thead th{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}}.wf-active .author-box h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}}.wf-active .page .page .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .page .page .entry-title{font-style:normal;font-weight:400}}.wf-active .archive .page-header .page-title, .wf-active .search .page-header .page-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .card .entry-title{font-style:normal;font-weight:400}.wf-active .error404 .page-title{font-style:normal;font-weight:400}.wf-active .wp-caption .wp-caption-text{font-style:normal;font-weight:400}.wf-active .gallery-caption{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .widget_calendar thead th, .wf-active .top_rated .pd_top_rated_holder_posts #top_posts a, .wf-active .widget_goodreads div[class^="gr_custom_title"]{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active div.sharedaddy h3.sd-title, .wf-active .sd-rating h3.sd-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title, .wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ljubljanskenoviceblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Vir" href="https://ljnovice.si/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Vir komentarjev" href="https://ljnovice.si/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Covid-19: Delež pozitivnih več kot&nbsp;47-odstoten Vir komentarjev" href="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttSAyEMhl9IlqI71hvHZ+GQwbSchkBX3l7K2M7a1tYbhj/JlxPwJTEdQ4FQuK8suWoxEF+Sjp6RRwftQk2a6InfxhzugfgOSpJ6z4a6Cj/F2tqlgmy7JwM/CDFtJ8FVRWe4cnEkUFnmxqk0B+dEGLSr5liHuAeDEhz40chKJCcbZObASt0mj+Ex3n1r/Qv6u/nR6Wpm2WItzGY0F23/O0WWBYOlB7iOP9jzJDZ9bwapnI3sNrt6qePOu90neT34HWxBY6F0nE53VuDrPjI+j1IpAxHrp8fqWfnstcbn+PDv4vVlFvN2M7/tvgEKAvYr?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjUEOAiEMRS8kVhyjK+NZgHQQLS2ZMiHeXowbJyY6u/78936hFROEK3KFesWMCmX2MKF35DggjL00rqFKXoZtUN3AP13rg1ainiTcdR2bOLynTStB8peUZ1NojokVIorpy64m4UUwI7k0/VL7P5LYzwid+ogv6ZLP9jgMdmcP+9PtCZSseig=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"126947467","siteName":"ljnovice.si","siteURL":"https:\/\/ljnovice.si","siteHost":"ljnovice.si","icon":"<img alt='' src='https:\/\/ljubljanskenoviceblog.files.wordpress.com\/2017\/05\/cropped-logo-ljubljanske-novice.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fljnovice.si%252F2021%252F11%252F01%252Fcovid-19-delez-pozitivnih-vec-kot-47-odstoten%252F","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/ljnovice.si\/wp-admin\/admin-ajax.php","nonce":"9162e7f301","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"da084c1a87\" \/>","referer":"https:\/\/ljnovice.si\/2021\/11\/01\/covid-19-delez-pozitivnih-vec-kot-47-odstoten\/","canFollow":"1","feedID":"69602078","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fljubljanskenoviceblog.wordpress.com%2F2021%2F11%2F01%2Fcovid-19-delez-pozitivnih-vec-kot-47-odstoten%2F","postID":"18513","shortlink":"https:\/\/wp.me\/p8AEPN-4OB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ljnovice.si\/18513","statsLink":"https:\/\/wordpress.com\/stats\/post\/18513\/ljnovice.si","i18n":{"view":"View site","follow":"Follow","following":"Sledi","edit":"Uredi","login":"Prijava","signup":"Prijavi se","customize":"Prilagodi","report":"Report this content","themeInfo":"Get theme: Rebalance","shortlink":"Kopiraj kratko povezavo","copied":"Kopirano","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Skrij to vrstico","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"Poglej stran v bralniku","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,733 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fljnovice.si%252F2021%252F11%252F01%252Fcovid-19-delez-pozitivnih-vec-kot-47-odstoten%252F\">Log in now.<\/a>","stats":"Statistika","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=ljnovice.si\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzdEKwjAMheEXMisqc3ohPsuccbQ0aU1S5t7eigoTBK9y8X+cuCnDkNiQzQV1OakRqvYjNkFX7rtSOvuIUBSlAjbwfE0f53mI5YL6hOFWUOb3acjzXwTkR+kNl3jxWaJBlnSff7QpD4leFQTrmlpVJzqud5vusG+7dhseaM1VcA=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ljubljanskenoviceblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/" />
<link rel='shortlink' href='https://wp.me/p8AEPN-4OB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fljnovice.si%2F2021%2F11%2F01%2Fcovid-19-delez-pozitivnih-vec-kot-47-odstoten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fljnovice.si%2F2021%2F11%2F01%2Fcovid-19-delez-pozitivnih-vec-kot-47-odstoten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Delež pozitivnih več kot 47-odstoten" />
<meta property="og:url" content="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/" />
<meta property="og:description" content="Ljubljana, 1. november 2021 – Včeraj, 31. oktobra, je bilo v Sloveniji opravljenih&nbsp;2.632&nbsp;PCR-testov–okuženih pa je bilo kar&nbsp;1.257 oseb (delež pozitivnih izvidov testov je znašal&amp;nbsp…" />
<meta property="article:published_time" content="2021-11-01T09:27:21+00:00" />
<meta property="article:modified_time" content="2021-11-01T11:06:08+00:00" />
<meta property="og:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:locale" content="sl_SI" />
<meta name="twitter:creator" content="@Ljnovice1995" />
<meta name="twitter:site" content="@Ljnovice1995" />
<meta name="twitter:text:title" content="Covid-19: Delež pozitivnih več kot&nbsp;47-odstoten" />
<meta name="twitter:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://ljnovice.si/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ljnovice.si/feed/;icon-uri=https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ljubljana, 1. november 2021 – Včeraj, 31. oktobra, je bilo v Sloveniji opravljenih&nbsp;2.632&nbsp;PCR-testov–okuženih pa je bilo kar&nbsp;1.257 oseb (delež pozitivnih izvidov testov je znašal&nbsp;kar 47,8&nbsp;odstotka).&nbsp; Ob opravljenih 2.632 PCR-testih je bilo opravljeno tudi 6.548hitrih testiran (logično vikend in prazniki so tu), ki so po hitrem testiranju prejeli pozitiven izvid, so bili oz. bodo napoteni še&hellip;" />
<link rel="amphtml" href="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/amp/"><link rel="icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" />
<meta name="msapplication-TileImage" content="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-18513 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
						<div class="site-heading">
				<div class="site-branding">
					<a href="https://ljnovice.si/" class="custom-logo-link" rel="home"><img width="1140" height="246" src="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png" class="custom-logo" alt="Ljubljanske novice" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png?w=1140&amp;h=246 1140w, https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png?w=150&amp;h=32 150w, https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png?w=300&amp;h=65 300w, https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png?w=768&amp;h=165 768w, https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png?w=1024&amp;h=221 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png 1680w" sizes="(max-width: 1140px) 100vw, 1140px" data-attachment-id="502" data-permalink="https://ljnovice.si/ljubljanske-novice_ping/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png" data-orig-size="1680,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ljubljanske novice" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/ljubljanske-novice_ping-e1493913756120.png?w=1024" /></a>											<p class="site-title"><a href="https://ljnovice.si/" rel="home"></a></p>
									</div><!-- .site-branding -->
								<nav class="social-navigation" role="navigation">
					<div class="social-menu-wrap"><ul id="menu-neimenovan" class="social-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/ljnovice1995"><span>ljnovice1995</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/LjubljanskeNovice/"><span>Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span>Google+</span></a></li>
</ul></div>				</nav><!-- #social-navigation -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

			
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-18513" class="post-18513 post type-post status-publish format-standard hentry category-uncategorized clear-fix  has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h1 class="entry-title">Covid-19: Delež pozitivnih več kot&nbsp;47-odstoten</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://ljnovice.si/author/ljnovice/">LJUBLJANSKE NOVICE - slovenske elektronske novice</a></span><span class="entry-tags-date"><a href="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/" rel="bookmark"><time class="entry-date published" datetime="2021-11-01T10:27:21+01:00">1 novembra, 2021</time><time class="updated" datetime="2021-11-01T12:06:08+01:00">1 novembra, 2021</time></a></span><span class="entry-categories"><a href="https://ljnovice.si/category/uncategorized/" rel="tag">Uncategorized</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Objave">
		<h2 class="screen-reader-text">Navigacija po objavah</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ljnovice.si/2021/11/01/od-danes-tezki-tovornjaki-praviloma-le-po-enem-pasu/" rel="prev"><span class="meta-nav" aria-hidden="true">Prejšnji</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

		<div class="post-hero-image clear-fix">
		<figure class="entry-image">
			<img src="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?crop" title="Covid-19: Delež pozitivnih več kot&nbsp;47-odstoten" class="attachment-full wp-post-image" />		</figure>
	</div><!-- .post-hero-image -->
	
	<div class="entry-content">
		
<p>Ljubljana, 1. november 2021 – Včeraj, 31. oktobra, je bilo v Sloveniji opravljenih&nbsp;<strong>2.632&nbsp;</strong>PCR-testov–okuženih pa je bilo kar&nbsp;<strong>1.257 </strong>oseb (delež pozitivnih izvidov testov je znašal&nbsp;kar <strong>47,8</strong>&nbsp;odstotka).&nbsp; Ob opravljenih 2.632 PCR-testih je bilo opravljeno tudi 6.548hitrih testiran (logično vikend in prazniki so tu), ki so po hitrem testiranju prejeli pozitiven izvid, so bili oz. bodo napoteni še na PCR-testiranje.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="9439" data-permalink="https://ljnovice.si/coronavirus-test/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581802595&quot;,&quot;copyright&quot;:&quot;Freepik.com&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronavirus-test" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=1024" src="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=1024" alt="" class="wp-image-9439" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg?w=768 768w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/coronavirus-test.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Skupno število covidnih pacientov, ki so včeraj potrebovali bolnišnično oskrbo, je bilo&nbsp;<strong>603 (+31).&nbsp;</strong>Na oddelkih intenzivne nege je bilo včeraj&nbsp;<strong>145 (+7) </strong>oseb. Doslej je življene povezani s covid-19 izgubilo&nbsp;<strong>4.725</strong>&nbsp;oseb, včeraj 10 bolnikov.</p>



<p>Sedemdnevno povprečje potrjenih primerov znaša <strong>2341</strong>, v zadnjih 14 dneh pa so potrdili <strong>1354</strong> okužb na 100.000 prebivalcev. Po oceni NIJZ-ja je v državi <strong>28.579</strong> aktivnih primerov.&nbsp;</p>



<p><strong>Danes začenja veljati pogostejše testiranje zaposlenih, ki niso cepljeni oziroma preboleli in samotestiranje učencev, dijakov ter študentov, ta teden bodo po napovedih vlade širili tudi kapacitete bolnišničnih postelj. Širi se uporaba zaščitnih mask…</strong> <strong><a href="https://www.gov.si/teme/koronavirus-sars-cov-2/">https://www.gov.si/teme/koronavirus-sars-cov-2/</a></strong></p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" data-attachment-id="9568" data-permalink="https://ljnovice.si/koronavirus_zdravljenje/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_zdravljenje.jpg" data-orig-size="512,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="koronavirus_zdravljenje" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_zdravljenje.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_zdravljenje.jpg?w=512" src="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_zdravljenje.jpg" alt="" class="wp-image-9568" width="787" height="593" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_zdravljenje.jpg 512w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_zdravljenje.jpg?w=150&amp;h=113 150w, https://ljubljanskenoviceblog.files.wordpress.com/2020/04/koronavirus_zdravljenje.jpg?w=300&amp;h=226 300w" sizes="(max-width: 787px) 100vw, 787px" /></figure>



<p><strong>Pomembno je vedeti in se zavedati </strong><strong>&#8211; Britanci so prenehali praznovati 100 dni dni svobode. Bolniki s covidom se spet kopičijo v urgencah. V Angliji sta zaradi ur čakanja pred urgenco nedavno umrla najmanj dva pacienta. Interni dokumenti, ki jih citira tiskovna agencija PA, prikazujejo katastrofalno sliko situacije.</strong></p>



<p>Trend obolelosti s koronavirusom v na dan 31. 10. 2021 (00:00-24:00):</p>



<p>– Št. testiranj: 2.632 PCR/ 6548 hitrih testov</p>



<p>– Št. pozitivnih: 1257</p>



<p>– Št. hospitaliziranih: 603</p>



<p>– Št. oseb na intenzivni negi: 145</p>



<p>– Dnevno št. odpuščenih iz bolnišnice: v bolnišnico 58/iz 22</p>



<p>– Št. umrlih:10</p>



<p>– 7-dnevno povprečje okužb: 2341</p>



<p>Pregled po regijah in občinah –&nbsp;<a href="https://covid-19.sledilnik.org/sl/stats">Aktivna povezava</a></p>



<p><a rel="noreferrer noopener" href="https://app.powerbi.com/view?r=eyJrIjoiYWQ3NGE1NTMtZWJkMi00NzZmLWFiNDItZDc5YjU5MGRkOGMyIiwidCI6ImFkMjQ1ZGFlLTQ0YTAtNGQ5NC04OTY3LTVjNjk5MGFmYTQ2MyIsImMiOjl9" target="_blank"><strong>CEPIVO IN CEPLJENJE</strong></a> –  Po podatkih NIJZ-ja je z enim odmerkom cepiva proti covidu-19 cepljenih <strong>1.188.712 </strong>(56%) ljudi, z vsemi odmerki pa <strong>1.119.181</strong> ljudi (53,1%).</p>



<p><strong><a href="https://www.koronavirus.hr/">Hrvaška</a></strong>&nbsp;– Doslej je na Hrvaškem povezano s covid-19 umrlo <strong>9.118 </strong>ljudi (<strong>31</strong> oseb je umrlo zadnji dan). Na novo okuženih je <strong>1.126</strong> ljudi. V hrvaških bolnišnicah se jih zdravi <strong>1496</strong> od tega jih <strong>183</strong> potrebuje intenzivno nego.</p>



<p><strong><a href="https://www.sozialministerium.at/public.html">Avstrija</a></strong>&nbsp;– V Avstriji so včeraj zabeležili&nbsp;<strong>4.523 </strong>novih okužb. V bolnišnicah je trenutno <strong>1458 </strong>bolnikov, na oddelkih za intenzivno nego pa je 292 bolnikov. Doslej je v Avstriji povezano s covid-19 umrlo 11.369 oseb.&nbsp;<strong>&nbsp;</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="18405" data-permalink="https://ljnovice.si/2021/10/27/covid-19-v-avstriji-se-bodo-od-14-novembra-stvari-lotili-se-bolj-resno/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg" data-orig-size="1864,1049" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kotrolni sistem za 3G kotrolo_ pri nas PCT_ ob vstpu na delovno mesto v Avstriji" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg?w=1024" src="https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg?w=1024" alt="" class="wp-image-18405" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg?w=768 768w, https://ljubljanskenoviceblog.files.wordpress.com/2021/10/kotrolni-sistem-za-3g-kotrolo_-pri-nas-pct_-ob-vstpu-na-delovno-mesto-v-avstriji.jpg 1864w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Od danes, 1. novembra, v Avstriji! &#8211; Če želite zakonito vstopiti na svoje delovno mesto, morate biti cepljeni, okrevani ali sveže testirani. A to velja le za prehodno obdobje do 14. novembra. Če se do takrat ne boste imeli 3-G, in ne želite tvegati kazni, lahko kot alternativo nosite masko, a izključno FFP2. Od 15. novembra pa maska ​​ne bo zadoščala več. Veljati bo začela obveznost 2,5-G. To pa pomeni, da izpolnjujete po naše &#8220;PC&#8221;, in morajo imeti veljaven PCR-test. Hitri testi ne ne bo več štel!</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="15863" data-permalink="https://ljnovice.si/20210618_184336/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg" data-orig-size="4000,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624041816&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Podzemna železnica &#8211; vsi opremljeni z maskami &#8211; Dunaj" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=1024" src="https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=1024" alt="" class="wp-image-15863" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=2048 2048w, https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2021/06/20210618_184336.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Župan Dunaja Ludwig poziva vse Dunajčane, naj se po šestih mesecih ponovno cepijo. Vsa gospodinjstva so obveščena po pošti. No, to, da bi župan Ljubljane to naredil, lahko pozabite. Njega celo to ne moti, da se »demokratično« trosi virus, ob sredah in petkih, po mestu, ki ga vodi.</strong></p>



<figure class="wp-block-image size-full"><img data-attachment-id="15386" data-permalink="https://ljnovice.si/2021/05/28/potovanje-do-sosedov-po-podatkih-kot-jih-objavljajo-nasa-veleposlanistva/potovanje-covid-19-pogoji/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/05/potovanje-covid-19-pogoji.png" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="potovanje covid-19, le ponazoritvena fotografija" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/05/potovanje-covid-19-pogoji.png?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2021/05/potovanje-covid-19-pogoji.png?w=800" src="https://ljubljanskenoviceblog.files.wordpress.com/2021/05/potovanje-covid-19-pogoji.png" alt="" class="wp-image-15386" /></figure>



<p><a href="https://reopen.europa.eu/sl/" target="_blank" rel="noreferrer noopener"><strong>Potovanje v države članice Evropske unije</strong></a>&nbsp;– Spletna platforma Re-open EU je informativni pripomoček (na naslovu:&nbsp;<a href="https://reopen.europa.eu/sl/" target="_blank" rel="noreferrer noopener">https://reopen.europa.eu/sl/</a>), ki v 23 evropskih jezikih nudi vse bistvene podatke, potrebne za načrtovanje potovanja v države članice EU (informacije o prehodu meja, omejitvah potovanj, javnozdravstvenih in varnostnih ukrepih, razpoložljivih storitvah ter različne praktične informacije za popotnike).</p>



<p><a href="https://www.gov.si/teme/koronavirus-sars-cov-2/prehajanje-meja/" target="_blank" rel="noreferrer noopener"><strong>Dobro je vedeti</strong></a>&nbsp;– Za vse, ki se odpravljate v tujino ali se vračate iz nje, velja opozorili, da se velja seznaniti s pogoji prehajanje meja različnih držav in seveda meja naših sosedov.</p>



<p>Obvezno za slovenske državljane še to, da se objavljenih povezavah lahko sproti seznanjajo s stanjem ter z navodili in napotki povezano s virusom SARS-CoV-2, ki povzroča bolezen COVID-19 – Nacionalnega inštituta za javno zdravje – NIJZ… ter navodili in odredbami Vlade RS…&nbsp;<a href="https://www.gov.si/teme/koronavirus-sars-cov-2/" target="_blank" rel="noreferrer noopener">https://www.gov.si/teme/koronavirus-sars-cov-2/</a>&nbsp;ter COVID – 19 Sledilnik …<a href="https://covid-19.sledilnik.org/" target="_blank" rel="noreferrer noopener">https://covid-19.sledilnik.org/</a>… (Projekt zbira, analizira in objavlja podatke o širjenju koronavirusa SARS-CoV-2, ki povzroča bolezen COVID-19 v Sloveniji.)</p>



<p><a href="https://ourworldindata.org/coronavirus" target="_blank" rel="noreferrer noopener"><strong>Podatki po svetu</strong></a>&nbsp;–&nbsp;<a href="https://ourworldindata.org/coronavirus" target="_blank" rel="noreferrer noopener">https://ourworldindata.org/coronavirus</a>&nbsp;/Objavo pripravil: J. Temlin/Foto: arhiv LN</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deli:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18513" class="share-facebook sd-button share-icon no-text" href="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Več</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18513" class="share-twitter sd-button share-icon no-text" href="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ljnovice.si/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126947467-18513-617fdf20df829' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=126947467&amp;post_id=18513&amp;origin=ljubljanskenoviceblog.wordpress.com&amp;obj_id=126947467-18513-617fdf20df829&amp;domain=ljnovice.si' data-name='like-post-frame-126947467-18513-617fdf20df829' data-title='Like or Reblog'><h3 class='sd-title'>Všečkaj:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Všeč mi je</span></span> <span class="loading">Nalaganje ...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Objave">
		<h2 class="screen-reader-text">Navigacija po objavah</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ljnovice.si/2021/11/01/od-danes-tezki-tovornjaki-praviloma-le-po-enem-pasu/" rel="prev"><span class="meta-nav" aria-hidden="true">Prejšnji</span> <span class="meta-nav-title">Od danes težki tovornjaki praviloma le po enem&nbsp;pasu</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Oddajte komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/#respond" style="display:none;">Prekinite odgovor</a></small></h3><form action="https://ljnovice.si/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8a561e0687" /><input type="hidden" name="_wp_http_referer" value="/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Tukaj vnesite vaš komentar...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Tukaj vnesite vaš komentar..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gost">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-pošta <span class="required">(obvezno)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Ime <span class="required">(obvezno)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Spletna stran</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Komentirate prijavljeni s svojim WordPress.com računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Komentirate prijavljeni s svojim Google računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Komentirate prijavljeni s svojim Twitter računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Komentirate prijavljeni s svojim Facebook računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Prekliči</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">O novih komentarjih me obvesti preko e-pošte</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">O novih objavah me obvesti preko email-a</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Pošlji" /> <input type='hidden' name='comment_post_ID' value='18513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bcab2c70d" /></p>
<input type="hidden" name="genseq" value="1635770144" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="220"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ljnovice.si/">
				<label>
					<span class="screen-reader-text">Išči</span>
					<input type="search" class="search-field" placeholder="Išči &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Poišči" />
			</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">PREVERJENI PONUDNIKI STORITEV</h2>			<div class="textwidget"><p>Ljubljana / celotna Slovenija</p>
<h2><a href="https://omisli.si/?aid=fa1a29171d334acf98c4dcbb3c289003"><strong>&gt; Zahtevaj ponudbe</strong></a></h2>
<p>V sodelovanju z Omisli.si</p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h2 class="widget-title">NUDITE STORITVE?</h2>			<div class="textwidget"><p>Iščete nove stranke?<br />
<br />
<a href="https://omisli.si/moje-podjetje/vclani-se/?aid=fa1a29171d334acf98c4dcbb3c289003" class="omisley-link" target="_blank" rel="noopener">Postanite ponudnik na Omisli.si</a><br />
<br />
brezplačna registracija / plačilo po učinku</p>
</div>
		</aside></div><!-- #secondary -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.org/%20">Proudly powered by WordPress</a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202144y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Po\u0161lji komentar","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Komentirate prijavljeni s svojim %2$s ra\u010dunom.","logoutText":"Odjava","loginText":"Prijava","connectURL":"https:\/\/ljubljanskenoviceblog.wordpress.com\/public.api\/connect\/?action=request&domain=ljnovice.si","logoutURL":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=0954595235","homeURL":"https:\/\/ljnovice.si\/","postID":"18513","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Neveljaven e-po\u0161tni naslov","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Spremeni","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211021";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Nalagam komentarje...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Napišite komentar...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Napišite komentar..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-pošta (Obvezno)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Ime (Obvezno)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Spletna stran</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Objavite komentar" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ljnovice.si\/2021\/11\/01\/covid-19-delez-pozitivnih-vec-kot-47-odstoten\/":18513};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/01/covid-19-delez-pozitivnih-vec-kot-47-odstoten/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=sl"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Prekliči</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Nalaganje ..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Prej\u0161nji","rightLabel":"Naslednji"};
</script>
<script id='rebalance-navigation-js-extra'>
var rebalanceScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script id='rebalance-theme-scripts-js-extra'>
var Rebalance = {"is_rtl":"0"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sl","ajaxurl":"https:\/\/ljnovice.si\/wp-admin\/admin-ajax.php","nonce":"d8901f3683","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Objavite komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"Nalagam komentarje...","download_original":"Ogled v polni velikosti <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Prosim zagotovite, da bo komentar vseboval nek tekst.","no_comment_email":"Prosim vnesite naslov elektronske po\u0161te.","no_comment_author":"Prosim vnesite va\u0161e ime.","comment_post_error":"Oprostite ampak pri objavi va\u0161ega komentarja je pri\u0161lo do napake.","comment_approved":"Va\u0161 komentar je bil odobren.","comment_unapproved":"Va\u0161 komentar je v preverjanju.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fljnovice.si%2F2021%2F11%2F01%2Fcovid-19-delez-pozitivnih-vec-kot-47-odstoten%2F","blog_id":"126947467","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=126947467&v=wpcom&tz=1&user_id=0&subd=ljubljanskenoviceblog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkltywyAMRTdUTJNM0/50uhYBii2bVxHEaVdfMq6nebhJvgDpHiQukmMUOviMPsuepcE9aYyHpucneZ7qPwumr9+lIb8nHO/KeswR9CASMn3jpdwVEW1pybO0NCDLChXswBuL6YZYB+dqSExQf6SV5JHirQpX0FngEvyjlA16YLluVs/NShriPMFTvNJtl1W4cix36GqdWJRMqMCC1ziBtjhv6zWPEh721EKm4GeCvLbFTK8gBy2yDWDQNI4WNQ44+PobJ+l7RVknivnKln/lA8VqhR/ELujCYkeHpUZmyxNGu9jOyX+BqXmhIB3bz5jqTuRUh4mXbq5HdOrcgqUhgBQKo5XzYM6BBxgxxtr/xfEGFwNnsbNASXIHiXw7rxX6cO+r7Wb9+rbebl/6H6NQUTw='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;lang=sl&amp;origin=https://ljnovice.si' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'126947467','blog_tz':'1','user_lang':'sl','blog_lang':'sl','user_id':'0'}]);
_stq.push(['view', {'blog':'126947467','v':'wpcom','tz':'1','user_id':'0','post':'18513','subd':'ljubljanskenoviceblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dMdmQ5cn5KUEtIYmZLL1ZyVm5BeE8rbkpPZ1hOYkNVMy9mNGZbW0lxNmlEQnNOUk09SlQlQWQuUmUmNzN4d0IvbCs9fmlzanc4eVIzLk5RNC9Tdm1PLjBkPVU0bTE2ekZZcy1ERWE/SFhPQm5Ydl8tMzhBOE0zLC9wPWlxen5xLk9zNHN0Wms0eEdncUNmdSZrQzM3RSZxZEVMSElTYTVSbTZvY2ZjPStrSlhmMVtWPUxzUmRZaWE5SXg='}]);
_stq.push([ 'clickTrackerInit', '126947467', '18513' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>