<!DOCTYPE html>
<html lang="skr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ljnovice.si/xmlrpc.php">

<title>Inovativen zložljiv telefon Huawei Mate Xs 2 na voljo v Sloveniji</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:500:latin,latin-ext","Oswald:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Oswald",sans-serif}.wf-active #infinite-handle span button, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Oswald",sans-serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-family:"Oswald",sans-serif}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation, .wf-active .site-main .posts-navigation{font-family:"Oswald",sans-serif}.wf-active .entry-footer{font-family:"Oswald",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h1 a, .wf-active h2 a, .wf-active h3 a, .wf-active h4 a, .wf-active h5 a, .wf-active h6 a{font-family:"Oswald",sans-serif;font-style:normal;font-weight:500}.wf-active h1, .wf-active h1 a{font-style:normal;font-weight:500}.wf-active h2, .wf-active h2 a{font-style:normal;font-weight:500}.wf-active h3, .wf-active h3 a{font-style:normal;font-weight:500}.wf-active h4, .wf-active h4 a{font-style:normal;font-weight:500}.wf-active h5, .wf-active h5 a{font-style:normal;font-weight:500}.wf-active h6, .wf-active h6 a{font-style:normal;font-weight:500}@media screen and (max-width: 650px){.wf-active h1, .wf-active h1 a{font-style:normal;font-weight:500}}@media screen and (max-width: 650px){.wf-active h2, .wf-active h2 a{font-style:normal;font-weight:500}}@media screen and (max-width: 650px){.wf-active h3, .wf-active h3 a{font-style:normal;font-weight:500}}@media screen and (max-width: 650px){.wf-active h4, .wf-active h4 a{font-style:normal;font-weight:500}}@media screen and (max-width: 650px){.wf-active h5, .wf-active h5 a{font-style:normal;font-weight:500}}.wf-active .site-description{font-family:"Oswald",sans-serif;font-weight:500;font-style:normal}.wf-active .site-title, .wf-active .site-title a{font-family:"Oswald",sans-serif;font-style:normal;font-weight:500}.wf-active .widget-title, .wf-active .widget-title a{font-family:"Oswald",sans-serif;font-weight:500;font-style:normal}.wf-active .jetpack-display-remote-posts h4{font-style:normal;font-weight:500}.wf-active .entry-title, .wf-active .entry-title a{font-family:"Oswald",sans-serif;font-style:normal;font-weight:500}@media screen and (max-width: 650px){.wf-active .entry-title, .wf-active .entry-title a{font-style:normal;font-weight:500}}.wf-active .page-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:500}.wf-active .comments-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:500}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ljubljanskenoviceblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Vir" href="https://ljnovice.si/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Vir komentarjev" href="https://ljnovice.si/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Inovativen zložljiv telefon Huawei Mate Xs 2 na voljo v&nbsp;Sloveniji Vir komentarjev" href="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1OAyEQhV9IwN2ma2+Mz8LPBKdlWMJAG95eumqzttV6Q3KY+Q4HBnVKws6xQCyKqkiheoysTsnOJJgwQLtS0jI/qftYwAOw2kNJ2h7Eom7av3t97dJA9r2SQR2HjZzkszIVg1MmzIuByTo3xaUFuBhhtKG68zmsCBxqCEBLkJVIQTfIIoDXtknC+BjvtbX+Af0efkm6urNucy3CZ3RXsf9tkXXB6PkBbucvbJTDTg6CkVIAkeEoR+WQy6VD3Ddaje08gL5PSd++wh/Y57cwJmVgFn0lrCTKeweXsb/R6zBtX4ZxO027/QcZKedp?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkN0KwjAMhV/Img2md+KzdCWr0TYpa8vw7Y0b6FSQ3YSck3ynPzAl44QLcoFYTQrVE2dwEqNaJtANVeUvZ6/ODghYCimdX80yWGWWC0ZNSLUHh6OtLJDLPeCWxUFHea7GTpglbqKI3XKEmZJe+gdZvdKjmCDOFhL+EGYIlsZ/6Ih9EK+tn3/nLZ/QOZ7a7ti1TXNou+sDjC6EwA==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"24439"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"126947467","siteURL":"https:\/\/ljnovice.si","xhrURL":"https:\/\/ljnovice.si\/wp-admin\/admin-ajax.php","nonce":"507f461cb0","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8AEPN-6mb","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Skrij to vrstico","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js,/wp-content/mu-plugins/videopress/js/videopress-token-bridge.js?m=1652791886j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ljubljanskenoviceblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/" />
<link rel='shortlink' href='https://wp.me/p8AEPN-6mb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fljnovice.si%2F2022%2F07%2F20%2Finovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fljnovice.si%2F2022%2F07%2F20%2Finovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inovativen zložljiv telefon Huawei Mate Xs 2 na voljo v Sloveniji" />
<meta property="og:url" content="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/" />
<meta property="og:description" content="Ljubljana, 20. julij 20222 &#8211; Huawei je na podlagi izkušenj izdelal novo različico inovativnega zložljivega telefona izjemnih zmogljivosti in z edinstveno zasnova tečaja, ki je že na voljo v S…" />
<meta property="article:published_time" content="2022-07-20T14:11:00+00:00" />
<meta property="article:modified_time" content="2022-07-20T15:48:22+00:00" />
<meta property="og:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg" />
<meta property="og:image:secure_url" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg" />
<meta property="og:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg" />
<meta property="og:image:secure_url" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg" />
<meta property="og:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png" />
<meta property="og:image:secure_url" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png" />
<meta property="og:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg" />
<meta property="og:image:secure_url" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="sl_SI" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@Ljnovice1995" />
<meta name="twitter:site" content="@Ljnovice1995" />
<meta name="twitter:text:title" content="Inovativen zložljiv telefon Huawei Mate Xs 2 na voljo v&nbsp;Sloveniji" />
<meta name="twitter:image" content="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://ljnovice.si/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ljnovice.si/feed/;icon-uri=https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ljubljana, 20. julij 20222 - Huawei je na podlagi izkušenj izdelal novo različico inovativnega zložljivega telefona izjemnih zmogljivosti in z edinstveno zasnova tečaja, ki je že na voljo v Sloveniji. Pametni telefon Mate Xs 2 je namreč izjemno lahek, ultra tanek in zanesljiv pri zagotavljanju najboljše uporabniške izkušnje. Po zaslugi druge generacije dvojno vrtečega se&hellip;" />

		<style type="text/css" id="custom-header-image">
			.site-branding:before {
				background-image: url( https://ljubljanskenoviceblog.files.wordpress.com/2022/06/cropped-cropped-tipkovnica.jpg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: cover;
				content: "";
				display: block;
				opacity: 0.2;
				position: absolute;
					top: 0;
					left: 0;
				width: 100%;
				height: 100%;
				z-index: -1;
			}
		</style>
	<link rel="icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" />
<meta name="msapplication-TileImage" content="https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=163" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-24439 single-format-standard wp-custom-logo customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Meni</button>
			<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://ljubljanskenoviceblog.wordpress.com">Domov</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://ljnovice.si/about/">Vsebina</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://ljnovice.si/contact/">Kontakt</a></li>
</ul></div>
							<div class="social-links"><ul id="menu-neimenovan" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/ljnovice1995"><span class="screen-reader-text">ljnovice1995</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/LjubljanskeNovice/"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>					</nav><!-- #site-navigation -->

		<div class="site-branding">
							<a href="https://ljnovice.si/" class="site-logo-link" rel="home" itemprop="url"><img width="1000" height="215" src="https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=1000" class="site-logo attachment-cerauno-site-logo" alt="" loading="lazy" data-size="cerauno-site-logo" itemprop="logo" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=1000 1000w, https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=768 768w, https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png 1680w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="21227" data-permalink="https://ljnovice.si/ljubljanske-novice-logo/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png" data-orig-size="1680,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ljubljanske novice logo" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/03/ljubljanske-novice-logo.png?w=900" /></a>						<h1 class="site-title"><a href="https://ljnovice.si/" rel="home"></a></h1>
			<h2 class="site-description"></h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://ljnovice.si/" rel="home">
							</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-24439" class="post-24439 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">Inovativen zložljiv telefon Huawei Mate Xs 2 na voljo v&nbsp;Sloveniji</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Ljubljana, 20. julij 20222 &#8211; Huawei je na podlagi izkušenj izdelal novo različico inovativnega zložljivega telefona izjemnih zmogljivosti in z edinstveno zasnova tečaja, ki je že na voljo v Sloveniji. Pametni telefon <a href="https://consumer.huawei.com/si/phones/mate-xs2/">Mate Xs 2</a> je namreč izjemno lahek, ultra tanek in zanesljiv pri zagotavljanju najboljše uporabniške izkušnje.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="24441" data-permalink="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/huawei-mate-xs-2-3/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei Mate Xs 2 (3)" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=900" src="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=900" alt="" class="wp-image-24441" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=900 900w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=768 768w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-3.jpg 1080w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p>Po zaslugi druge generacije dvojno vrtečega se tečaja Falcon Wing, novi pametni telefon odlikuje enotna zasnova elegantnega ohišja ter raven in brezhiben način zlaganja. Huawei Mate Xs 2 je opremljen z 19,8-centimetrskim (7,8-palčnim) zložljivim zaslonom True-Chroma in sistemom zadnjih kamer, kjer izstopata 50 MP tipalo glavne kamere in optika XD. Skupaj s še nekaterimi inovativnimi programskimi funkcijami, novi zložljivi pametni telefon nudi neverjetno uporabniško izkušnjo.</p>



<p><strong>Norman Mueller</strong>, direktor marketinga za Slovenijo in Hrvaško, je ob predstavitvi dejal: »<em>Zahvaljujoč nenehnemu razvoju in iskanju inovacij, Huawei ostaja vodilno podjetje na področju zložljivih pametnih telefonov. Poleg tega imamo najbolj celovito ponudbo tovrstnih naprav, saj nudimo naprave z notranjim in zunanjim zaslonom ter preklopne telefone. Huawei Mate Xs 2 v celoti zajema oblikovno estetiko, pametne načine povezovanja in vrhunsko mobilno fotografijo z interaktivno izkušnjo velikega zaslona. Hkrati velja tudi za najlažjo zložljivo napravo na trgu in je začetnik dobe popolnih zložljivih telefonov.</em>«</p>



<p><strong>Ultra tanek, ultra raven in ultra zanesljiv</strong></p>



<p>Pametni telefon Huawei Mate Xs 2 tehta vsega 255 gramov, kar je odlična teža že za enako velike nezložljive naprave, kaj šele zložljive. Nizka teža je mogoča po zaslugi uporabe inovativnih lahkih materialov, kot so steklena vlakna, iz katerih je zadnja ploskev, titanove zlitine in jekla visoke trdnosti, ki strukturi ohišja dajeta primerno trdnost. Inovativni materiali pa niso zaslužni le za nižjo težo, temveč napravi dajejo tudi robustnost in odpornost proti lomljivosti.</p>



<p>Bistven element novega pametnega telefona pa je edinstveni tečaj Falcon Wing. Po njegovi zaslugi je razgrnjen zaslon raven in gladek kot ogledalo, kar omogoča bolj poglobljeno uporabniško izkušnjo.</p>



<p><strong>Edinstveno oblikovanje, ki presega domišljijo</strong></p>



<p>Pametni telefon Huawei Mate Xs 2 prinaša klasično zložljivo obliko navzven zloženega zaslona, ki z gladkim pregibom poudarja lepoto minimalizma in razkriva estetiko lahkega ter občutljivega videza. Razprt zaslon True-Chroma ima visoko razločljivosti 2.480 x 2.200 pik z zlatim razmerjem stranic 8 : 7,1. Poleg tega podpira 120-herčno osveževanje, visokofrekvenčno (1440 Hz) prilagajanje osvetlitve in 240-herčno vzorčenje dotika za osupljive vizualne učinke. Prevlečen je s protiodbojno nano optično plastjo, ki zmanjšuje moteče svetlobne odboje s površine in omogoča bistveno boljšo čitljivost na prostem. V zloženi obliki je razmerje zaslona 19 : 9, ki novemu pametnemu telefonu nudi uporabniško izkušnjo enakovredno uporabi običajnih telefonov.</p>



<p>Prvič uporabljena steklena vlakna omogočajo ustvarjanje rafiniranih 3D površinskih struktur, ki ustvarjajo mehak občutek ob sočasnem zmanjševanju vidnosti madežev prstnih odtisov. Huawei Mate Xs 2 je na voljo v beli barvi s strukturo, ki oponaša videz naravnega usnja.</p>



<p><strong>V dobi inovativnih tehnologij izstopa z odličnimi zmogljivostmi</strong></p>



<p>Novi zložljivi pametni telefon je opremljen z baterijo kapacitete 4600 mAh, ki podpira hitro polnjenje Huawei SuperCharge z močjo 66 vatov (z ustreznim napajalnikom) in vključuje algoritme za izboljševanje avtonomije v stanju pripravljenosti. Medtem ko sistem hlajenja z uporabo grafena izboljšuje učinkovitost odvajanja toplote.</p>



<p>Da bi izboljšali zvočne zmogljivosti, so v Mate Xs 2 vgradili ultra tanek in obsežen stereo sistem, ki skupaj s pogonom Huawei AI Sound ustvarja učinek prostorskega zvoka in poslušalcu zagotavlja impresivno izkušnjo. Za izjemne procesorske zmogljivosti medtem poskrbi sistem na čipu Qualcomm SnapDragon 888 z naprednimi tehnologijami.</p>



<p><strong>Odlična uporabniška izkušnja</strong><strong></strong></p>



<p>Huawei Mate Xs 2 sicer sloni na ekosistemu HMS, ki nudij pametnejšo, bogatejšo, priročnejšo in varno uporabniško izkušnjo. Uporabniku so na voljo trgovina z aplikacijami <a href="https://consumer.huawei.com/si/mobileservices/appgallery/">AppGallery</a>, zmogljiv vsestranski iskalnik <a href="https://consumer.huawei.com/si/mobileservices/search/">Petal Search</a>, zemljevidi Petal Maps, ki jih je mogoče uporabljati s kretnjami, in sklop pisarniških orodij.</p>



<p>V trgovini AppGallery so uporabnikom dosegljive vse globalne in lokalne aplikacije, ki jih ti potrebujejo, od družbenih omrežij, kot je TikTok, in transportnih, kot je Bolt, do finančnih, kot sta Revolut in Curve, zabavnih, kot je Deezer, in priljubljenih iger, kot sta Lords Mobile in Gardenscapes. Pri oblikovanju uporabniške izkušnje so dali prav poseben poudarek dostopu do bančnih in finančnih aplikacij. Tako se je le v preteklem letu pridružilo več kot 300 ključnih mednarodnih in lokalnih bank, med drugim v Sloveniji NLB, NKBM, Sparkasse, Sberbank, Intesa Sanpaolo in mBills. Huaweievi uporabniki zdaj lahko s telefonom tudi plačujejo, zahvaljujoč NFC-rešitvi za brezkontaktno plačevanje.</p>



<p>V navezi s tem je uporabnikom na voljo tudi priročno središče <a href="https://appsonhms.com/">AppsOnHMS</a>, ki na enem mestu nudi postopke namestitve za vsako aplikacijo, ki jo želijo imeti na telefonu.</p>



<p><strong>Ustvarite fotografsko mojstrovino</strong></p>



<p>Huawei prav tako ne preneha presenečati, ko gre za izboljšave na področju tehnologij mobilne fotografije. Sistem kamer True-Chroma namreč vključuje 50 MP glavno kamero sposobno popolne reprodukcije naravnih barv. Huawei optika XD sočasno prinaša popolnoma novo tehnologijo obnavljanja informacij, ki dodatno izboljšajo jasnost fotografij in podrobnosti na njih. V celoti lahko izkoristite pogon Huawei XD Fusion Pro, 10-kanalno večspektralno svetlobno tipalo in podrobno nastavitev za več kot 2000 barv v barvnem obsegu P3 za izredno natančno zajemanje pomembnih življenjskih trenutkov.</p>



<p><strong>Velik zaslon za večjo delovno učinkovitost</strong></p>



<p>Zaradi inovativne sposobnosti, da se iz naprave z manjšim preoblikuje v napravo z večjim zaslonom, prinaša Huawei Mate Xs 2 tudi novo raven opravljanja več nalog hkrati. Izvirno podpira večokensko uporabo, kar pomeni, da sta dve aplikaciji prikazani ena poleg druge in delujeta sočasno, za kar je zaslužna funkcija deljenega zaslona (Split-Screen). Nadgrajena funkcija pametnega prikaza več oken (Smart Multu-Window) medtem omogoča učinkovitejšo interakcijo. Poleg tega je prek kretnje s potegom omogočen preprost dostop in nadzor nad plavajočim zaslonom. Poglobljena izkušnja video klepeta ali konferenc pa zagotavlja velik zaslon.</p>



<p>Z zložljivim pametnim telefonom Mate Xs 2 Huawei še naprej redefinira in reformira standarde v mobilni industriji. V Sloveniji je na voljo v beli barvi po po priporočeni ceni 1999 evrov.</p>



<figure data-carousel-extra='{"blog_id":126947467,"permalink":"https:\/\/ljnovice.si\/2022\/07\/20\/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji\/"}'   class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img data-attachment-id="24443" data-permalink="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/huawei-mate-xs-2-2-1/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei Mate Xs 2 (2) (1)" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=900" data-id="24443"  src="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=1024" alt="" class="wp-image-24443" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg?w=768 768w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-2-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="24444" data-permalink="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/huawei-mate-xs-2-4/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg" data-orig-size="1920,1254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;ILGINERARSLANYANMAZ&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655999382&quot;,&quot;copyright&quot;:&quot;ILGINERARSLANYANMAZ&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei Mate Xs 2 (4)" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg?w=900" data-id="24444"  src="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg?w=1024" alt="" class="wp-image-24444" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg?w=1024 1024w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg?w=300 300w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg?w=768 768w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-4.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="24445" data-permalink="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/huawei-mate-xs-2-1-2/" data-orig-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png" data-orig-size="523,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huawei Mate Xs 2 (1)" data-image-description="" data-image-caption="" data-medium-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png?w=300" data-large-file="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png?w=523" data-id="24445"  src="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png?w=523" alt="" class="wp-image-24445" srcset="https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png 523w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png?w=150 150w, https://ljubljanskenoviceblog.files.wordpress.com/2022/07/huawei-mate-xs-2-1.png?w=300 300w" sizes="(max-width: 523px) 100vw, 523px" /></figure>
</figure>



<p><strong>Povezan ekosistem naprav</strong><strong></strong></p>



<p>Huawei je sicer nedavno poleg telefona Mate Xs 2 predstavil še vrsto drugih novih naprav. Najprej je sta tu telefona srednjega razreda <a href="https://consumer.huawei.com/si/phones/nova-y70/">Huawei nova Y70</a> in <a href="https://consumer.huawei.com/si/phones/nova-y90/">Huawei nova Y90</a>, tema pa sledijo tablica z zaslonom z e-črnilom MatePad Paper, za zahtevnejše uporabnike inovativna prenosna računalnika MateBook 16s in <a href="https://consumer.huawei.com/si/laptops/matebook-d-16/">MateBook D 16</a> s 16-palčnim zaslonom, ljubitelji glasbe in dobrega zvoka pa bodo pozdravili brezžične slušalke <a href="https://consumer.huawei.com/si/headphones/freebuds-pro-2/">FreeBuds Pro 2</a>. /LN/Foto: press Huawei </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deli:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24439" class="share-facebook sd-button share-icon no-text" href="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Več</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24439" class="share-twitter sd-button share-icon no-text" href="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Inovativen%20zlo%C5%BEljiv%20telefon%20Huawei%20Mate%20Xs%202%20na%20voljo%20v%20Sloveniji&body=https%3A%2F%2Fljnovice.si%2F2022%2F07%2F20%2Finovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="5ed50e6a3c" data-email-share-track-url="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126947467-24439-62d84c81c75e9' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=126947467&amp;post_id=24439&amp;origin=ljubljanskenoviceblog.wordpress.com&amp;obj_id=126947467-24439-62d84c81c75e9&amp;domain=ljnovice.si' data-name='like-post-frame-126947467-24439-62d84c81c75e9' data-title='Like or Reblog'><h3 class='sd-title'>Všečkaj:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Všeč mi je</span></span> <span class="loading">Nalaganje ...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/" rel="bookmark"><time class="entry-date published" datetime="2022-07-20T15:11:00+01:00">20 julija, 2022</time><time class="updated" datetime="2022-07-20T16:48:22+01:00">20 julija, 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ljnovice.si/author/ljnovice/">LJUBLJANSKE NOVICE - slovenske elektronske novice</a></span></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Oddajte komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/#respond" style="display:none;">Prekinite odgovor</a></small></h3><form action="https://ljnovice.si/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bef60b6d55" /><input type="hidden" name="_wp_http_referer" value="/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Tukaj vnesite vaš komentar...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Tukaj vnesite vaš komentar..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gost" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-pošta <span class="required">(obvezno)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Ime <span class="required">(obvezno)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Spletna stran</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Komentirate prijavljeni s svojim WordPress.com računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Komentirate prijavljeni s svojim Twitter računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Komentirate prijavljeni s svojim Facebook računom.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Odjava</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Spremeni</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Prekliči</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">O novih komentarjih me obvesti preko e-pošte</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">O novih objavah me obvesti preko email-a</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pošlji komentar" /> <input type='hidden' name='comment_post_ID' value='24439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c396a44719" /></p>
<input type="hidden" name="genseq" value="1658342529" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="119"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
	<nav class="navigation post-navigation" aria-label="Objave">
		<h2 class="screen-reader-text">Navigacija po objavah</h2>
		<div class="nav-links"><div class="nav-next"><a href="https://ljnovice.si/2022/07/20/pred-nami-volitve-predsednika-drzave-lokalne-volitve-in-volitve-novega-ds/" rel="next"><span class="meta-nav">Next Post</span> Pred nami volitve predsednika države, lokalne volitve in volitve novega&nbsp;DS</a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
	<aside id="block-16" class="widget widget_block"><p>© Vse pravice pridržane - Ljubljanske novice</p>
<p style="font-size:12px;">LJUBLJANSKE NOVICE je mednarodno zaščitena blagovna znamka pri Uradu za intelektualno zaščito Republike Slovenije - Registrska številka: 9570879; Datum registracije: 06.03.1997; Velja do: 12.07.2025; Nicejska klasifikacija: 16, 35, 38; Dunajska klasifikacija: 7.5.5-8-15; 27.5.1-7-11-15. Lastnik blagovne znamke: JANEZ TEMLIN, 1000 Ljubljana, Poštni predal PP4390 SI (Slovenija). Uredniška vsebina bloga so: vsebine s področja Slovenije, Kulture, turizma in športa ter vsebin za Slovence po svetu in znanost. Blog Ljubljanske novice urejajo: Janez Temlin – urednik (novinar – Št. IFJ SL7863)  s sodelavci: Marko Lovrečič – gospodarstvo, zamejstvi in mednarodna politika; Alenka T. Seme – kultura; Dr. dr. Tomaž Amon – znanost</p>
<p>LJUBLJANSKE NOVICE ima registrirane naslednje domene: <a href="https://ljnovice.si/" target="_blank">ljnovice.si</a>; <a href="https://ljnovice.si/" target="_blank">ljnovice.eu</a>; <a href="https://ljnovice.si/" target="_blank">ljubljanskenovice.si</a>; <a href="https://ljnovice.si/" target="_blank">ljubljanskenovice.eu</a>; <a href="https://ljnovice.si/" target="_blank">ljnovice.com</a>; Kontakti: <a href="mailto:info@ljnovice.com">info@ljnovice.com</a>; <a href="mailto:janez.temlin@ljnovice.com">janez.temlin@ljnovice.com</a>; <a href="https://twitter.com/ljnovice1995" target="_blank">https://twitter.com/ljnovice1995</a>; <a href="https://www.facebook.com/LjubljanskeNovice/" target="_blank">https://www.facebook.com/LjubljanskeNovice/</a>; Telefon: <a href="tel:0038631550716" target="_blank">++38631550716</a></p></aside><aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ljnovice.si/">
				<label>
					<span class="screen-reader-text">Išči</span>
					<input type="search" class="search-field" placeholder="Išči &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Poišči" />
			</form></aside></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	</div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type="text/javascript">
	if ( Math.random() < 0.01 ) {
		_tkq = window._tkq || [];
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/cerauno","reason_defined":1,"reason_upgrade":1,"post_id":24439}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202229z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Po\u0161lji komentar","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Komentirate prijavljeni s svojim %2$s ra\u010dunom.","logoutText":"Odjava","loginText":"Prijava","connectURL":"https:\/\/ljubljanskenoviceblog.wordpress.com\/public.api\/connect\/?action=request&domain=ljnovice.si","logoutURL":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=bee153ed0d","homeURL":"https:\/\/ljnovice.si\/","postID":"24439","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Neveljaven e-po\u0161tni naslov","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Spremeni","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-cerauno actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Sledi</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://ljnovice.si">
				<img alt='' src='https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				ljnovice.si			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,828 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="126947467" />
										<input type="hidden" name="source" value="https://ljnovice.si/2022/07/20/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="e6b0e4944e" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fljnovice.si%252F2022%252F07%252F20%252Finovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://ljnovice.si">
				<img alt='' src='https://ljubljanskenoviceblog.files.wordpress.com/2017/05/cropped-logo-ljubljanske-novice.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				ljnovice.si			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://ljubljanskenoviceblog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fljubljanskenoviceblog.wordpress.com%2F2022%2F07%2F20%2Finovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Prilagodi</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Sledi</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Prijavi se</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fljnovice.si%252F2022%252F07%252F20%252Finovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji%252F">Prijava</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8AEPN-6mb">Kopiraj kratko povezavo</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/126947467/posts/24439">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Skrij to vrstico</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Nalagam komentarje...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Napišite komentar...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Napišite komentar..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-pošta (Obvezno)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Ime (Obvezno)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Spletna stran</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Objavite komentar" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ljnovice.si\/2022\/07\/20\/inovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji\/":24439};
	</script>
				<style>.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Nalaganje ...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Prej\u0161nji","rightLabel":"Naslednji"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sl","ajaxurl":"https:\/\/ljnovice.si\/wp-admin\/admin-ajax.php","nonce":"7ab8a54ea1","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Objavite komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"Nalagam komentarje...","download_original":"Ogled v polni velikosti <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Prosim zagotovite, da bo komentar vseboval nek tekst.","no_comment_email":"Prosim vnesite naslov elektronske po\u0161te.","no_comment_author":"Prosim vnesite va\u0161e ime.","comment_post_error":"Oprostite ampak pri objavi va\u0161ega komentarja je pri\u0161lo do napake.","comment_approved":"Va\u0161 komentar je bil odobren.","comment_unapproved":"Va\u0161 komentar je v preverjanju.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ljubljanskenoviceblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fljnovice.si%2F2022%2F07%2F20%2Finovativen-zlozljiv-telefon-huawei-mate-xs-2-na-voljo-v-sloveniji%2F","blog_id":"126947467","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=126947467&v=wpcom&tz=1&user_id=0&subd=ljubljanskenoviceblog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUNtOwzAM/SESrxtDe0F8CkoTt3WbG3HSwd8TqDZGJ1V7inN8LrbhHIUOPqPPMDIYnElj/JQjP8FNyxURbenJM1iakOGjYMFBeWMxbZB1cK5CYhGNK2At/FO1NuiJYS+bk2wEk4sWRcJZ7sEQ58VpIVWrfshtuJs5D+hqaCwtaEyq+PAj82qmXmUK/jE+TxRrhJ9EF3Rh0dE1iLy2xfzfK2G0X9LRnfvNUZSpfdGqBE5xxlQrkZOqu2xdUqVQGC2MmGPliguwFTQRO8ziIHfwXqe9Al36JZsH8sQ51t1W3w1dDFz9raIEPKhEvr+8VfTmXpuX4/G5Oe32h/EbxersmA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=sl&amp;lang_ver=1629197397&amp;origin=https://ljnovice.si' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'126947467','blog_tz':'1','user_lang':'sl','blog_lang':'sl','user_id':'0'}]);
_stq.push(['view', {'blog':'126947467','v':'wpcom','tz':'1','user_id':'0','post':'24439','subd':'ljubljanskenoviceblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6WWddMVpGVXFNWEMwZkw2eDJnMFh1U0swX1slZ3YxdVFFLmE0XWtTSzNpNHNyM005JndLYUVHP3NRdUt6P3IlM0Y0UUh+bys/a35jaWhBV2VncFAuY2h0VkRQS2prSGtwTm56RGZIMFI0bUpRZkFybyxTUD8vNUVbME41OX5oNnV6Y29nQVpLLDdzVGVyJlZpaDRDS0JVJno/RHE/S3wvWG4uNzlaMXZfJiVKYXFWc1FmW2JwUHhm'}]);
_stq.push([ 'clickTrackerInit', '126947467', '24439' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
